首页 股票知识正文

黄金万两的跟庄技巧,让你坐享抬轿乐趣!

wuya 股票知识 2019-12-06 96 0 选股指标

一、简介:


本指标结合均线以及量价指标,制作而成的看盘指标加选股指标,精准而有效,适合波段行情捉牛股,对于激进型投资者可使用该指标结合热点信息直接进行买卖点的判断!对于保守型的可结合MACD0轴下方金叉进行买卖点的判断,指标简单,是你不可或缺的投资利器!具体如何使用可点击阅读原文查看视频学习哦!


二、小庄买进指标代码(主图)

{小庄买进主图} 

MAA5:MA(C,5),COLORFF00FF,LINETHICK2; 

MAA10:=MA(C,10); MAA30:MA(C,30),COLORRED; 

KS:IF(MAA10>MAA30,MAA10,MAA30),COLORBLUE; 

A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100; 

A4:=SMA(A3,3,1); A5:=SMA(A4,3,1); 

A6:=3*A4-2*A5; A7:=C-REF(C,1);

A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6); 

买:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2)); DRAWTEXT(FILTER(买=1,5),LOW-0.05,'↖小庄买进'),COLORYELLOW; STICKLINE(买,OPEN,CLOSE,2,0),COLORYELLOW;


三、小庄买进选股指标

MAA5:=MA(C,5); 

MAA10:=MA(C,10); 

MAA30:=MA(C,30); 

KS:=IF(MAA10>MAA30,MAA10,MAA30);

A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;

A4:=SMA(A3,3,1); A5:=SMA(A4,3,1);

A6:=3*A4-2*A5; A7:=C-REF(C,1); 

A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6); 

小庄买进:LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));


版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权发表,未经许可,不得转载。